View unanswered posts | View active topics It is currently Tue Sep 17, 2019 11:17 am



Post new topic Reply to topic  [ 2 posts ] 
 Dependency is not satisfiable - libpcap0.8 
Author Message

Joined: Thu Oct 08, 2009 12:26 am
Posts: 1
Reply with quote
Post Dependency is not satisfiable - libpcap0.8
After downloading Ubuntu deb 0.5.2 and trying to install it, I got a message saying "Dependency is not satisfiable: libpcap0.8".
Libcap0.8 is installed. So is libpcap-dev 0.9.8-2 which I added later to see if it would resolve the install problem with xplico deb.

Any thougts?

Thanks


Thu Oct 08, 2009 12:34 am
Profile

Joined: Wed Sep 16, 2009 10:45 pm
Posts: 128
Reply with quote
Post Re: Dependency is not satisfiable - libpcap0.8
Hello,

have you cheched this solution?
http://forum.xplico.org/viewtopic.php?f=3&t=2

Regards,
Carlos Gacimartín.


Thu Oct 08, 2009 9:16 am
Profile
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.