View unanswered posts | View active topics It is currently Sat Dec 15, 2018 5:23 am



Post new topic Reply to topic  [ 3 posts ] 
 error loading SAMPLE OF ALL PROTOCOLS SUPPORTED IN XPLICO 
Author Message

Joined: Mon Mar 29, 2010 12:26 pm
Posts: 16
Reply with quote
Post error loading SAMPLE OF ALL PROTOCOLS SUPPORTED IN XPLICO
Hello,

I am trying to load "SAMPLE OF ALL PROTOCOLS SUPPORTED IN XPLICO 0.5.5" into Xplico 0.6 (on BackTrack 4r2)
but get the following error message:

"uplodad failed, please check this"
"Firefox can't find the server at forum.xplico.org"


I am wondering what I am doing wrong....


Thank's a lot for any help!

Bill


Fri Apr 08, 2011 12:42 pm
Profile

Joined: Wed Sep 16, 2009 10:45 pm
Posts: 128
Reply with quote
Post Re: error loading SAMPLE OF ALL PROTOCOLS SUPPORTED IN XPLIC
Hello,

you need an internet connection to check the provided link with the solution of your problem. If not, copy and paste that link in another PC.

anyway:
http://forum.xplico.org/viewtopic.php?f=3&t=167

Carlos.


Sat Apr 09, 2011 3:46 pm
Profile

Joined: Mon Mar 29, 2010 12:26 pm
Posts: 16
Reply with quote
Post Re: error loading SAMPLE OF ALL PROTOCOLS SUPPORTED IN XPLIC
Thank's a lot Carlos for your help. It works :-)

Bill


Wed Apr 13, 2011 4:47 pm
Profile
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.